aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index afa763b..352641a 100644
--- a/setup.py
+++ b/setup.py
@@ -9,4 +9,4 @@ setup(name='keytree.py',
license='MIT',
scripts=['keytree.py'],
py_modules=['bech32'],
- install_requires=['ecdsa', 'base58', 'pysha3', 'mnemonic'])
+ install_requires=['ecdsa', 'base58', 'pysha3', 'pycrypto', 'mnemonic'])